This topic contains 8 replies, has 2 voices, and was last updated by  didosgrave 6 months, 4 weeks ago.

Not able to find stretching row settings

  • Hi,
    I would like to stretch row for creating an Apple-like layout …
    Something very simple
    1/1
    1/1
    1/2 + 1/2
    1/2 + 1/2

    as the “1/2” columns should be stretched (I just see your video academy contents and the STRETCH ROW setting) but I’m not able to do that. In few words I’m not able to find the setting you show in your tutorial. Seem that WPBakery Page Builder I have in Animer theme is different from main plugin.
    Please let me know
    Thanks
    D.

    Leetheme

    Hello,

    First – We are sorry about replied you late.
    Please try to use the Fullwidth option in the Row setting .

    We hope this helps.

    Kind regards,

    Hi all,
    just tried, it works for 1/1 full width single column but not for 1/2 + 1/2.
    Please let me know if you have any trick
    D.

    Leetheme

    Hi,

    Please try setup as this screenshot bellow:
    http://prntscr.com/j8uybb

    We hope this helps

    Thanks for you quick reply … I don’t know why but I setted up FULL WIDTH where you suggeted doing that. Very strange behaviour. I’m not able to fill the 50% of the page with any setting.
    D.

    Leetheme

    Hello,

    Please reference this screenshot http://prntscr.com/j8v0qs

    We hope this helps.

    Yes :-) just read your support notes (and changed template in that pages).
    That is my actual setting
    D.

    Leetheme

    Could you rate 5 star for us at http://themeforest.net/downloads/
    We’ll very happy for support you and it’ll make our motivational for our support team

    Regards,

    Hi guys,
    there is a misunderstanding (I will be happy to rate you but as soon as I will solve my issue) …

    My message:Yes :-) just read your support notes (and changed template in that pages).
    That is my actual setting

    means that I did what you suggested without solving the problem.
    Let me know
    D.

You must be logged in to reply to this topic.