This topic contains 1 reply, has 2 voices, and was last updated by Tom Tom 2 weeks, 2 days ago.

Woocommerce

  • Hi there!

    I have the last version of wocommerce and I´m having problems with some pages.

    The message in Woocommerce is:

    La version 3.0.0 de mimosa-theme/woocommerce/checkout/thankyou.php. La versión del núcleo es la 3.2.0,
    La version 2.5.0 de mimosa-theme/woocommerce/global/quantity-input.php está obsoleta. La versión del núcleo es la 3.2.0
    La version 2.6.0 de mimosa-theme/woocommerce/myaccount/form-login.php está obsoleta. La versión del núcleo es la 3.2.0
    La version 2.3.2 de mimosa-theme/woocommerce/single-product-reviews.php está obsoleta. La versión del núcleo es la 3.2.0

    My theme version is the latest, how can I fix this??

    Thank you,

    Adriana.

    Tom

    Hi,
    Have a nice day.
    Don’t worry, these are nocite for override template of woocommerce in mimosa-theme/woocommerce/

    It does not affect anything.

    Regards,
    Tom

You must be logged in to reply to this topic.